Aldfaerforum
Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
15 okt 2018
Problemen met bijlagen
Lees meer...
  • Pagina:
  • 1

Onderwerp: Foto's willen niet meer koppelen/tonen

Foto's willen niet meer koppelen/tonen 03 nov 2018 20:03 #25528

  • Suzanne hartog
  • Suzanne hartog's Profielfoto Onderwerp Auteur
  • Offline
  • Berichten: 1
  • Ontvangen bedankjes 0
Hallo,

Ik heb zojuist mijn stamboom op mijn nieuwe laptop gezet. Ik had al verschillende foto's/bijlages gekoppeld maar die wilt die natuurlijk niet meer tonen. Nu wil ik deze opnieuw koppelen en dan krijg ik steeds de volgende melding (Zie afbeelding) Het maakt niet uit welke optie ik kies, maar vervolgens worden de foto's nog steeds niet getoond en het pad naar het bestand wat die laat zien klopt niet?

Alle bestanden staan gewoon op dezelfde laptop. iemand een tip?
Bijlagen:

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Foto's willen niet meer koppelen/tonen 03 nov 2018 21:20 #25529

  • JayCee
  • JayCee's Profielfoto
  • Offline
  • W7, Firefox , Aldfaer 7.0, Bonus
  • Berichten: 1868
  • Ontvangen bedankjes 481
Hallo,

Ga eens na of het pad bij Stamboom > Eigenschappen juist is aangegeven. Desnoods, klik op het gele mapje rechts naast het veld en navigeer naar de locatie. Eventueel kan u een Bestandscontrole- en reparatie (menu stamboom) uitvoeren.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Mvg,
  • Pagina:
  • 1
Tijd voor maken pagina: 0.123 seconden
Gemaakt door Kunena