Aldfaerforum
Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
  • Pagina:
  • 1

Onderwerp: Gegenereerd rapport wordt niet zichtbaar

Gegenereerd rapport wordt niet zichtbaar 06 sept 2019 11:44 #30260

  • scheepers
  • scheepers's Profielfoto Onderwerp Auteur
  • Offline
  • Berichten: 3
  • Ontvangen bedankjes 0
Wil graag een rapport genereren, maar wat ik ook probeer, er komt geen resultaat.
IK heb begrepen dat dit probleem vaker voorkomt en dat er mensen zijn die mij daarmee zouden kunnen helpen.
Wie zou mij willen helpen om via Teamviewer tot een oplossing te komen ?

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Gegenereerd rapport wordt niet zichtbaar 06 sept 2019 19:52 #30267

  • JayCee
  • JayCee's Profielfoto
  • Offline
  • W7, Aldfaer 7.2, Bonus, Firefox, Opera
  • Berichten: 2645
  • Ontvangen bedankjes 654
Voor een Teamviewersessie klik op mijn naam in de kolom links en stuur mij een mail om af te spreken.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Mvg,

Gegenereerd rapport wordt niet zichtbaar 07 sept 2019 11:13 #30278

  • Frank
  • Frank's Profielfoto
  • Offline
  • actieve gebruiker met W10
  • Berichten: 832
  • Ontvangen bedankjes 74
Eerste vraag welke versie aldfaer gebruikt u en welk rapport word niet zichtbaar?

Heeft u internet browser IE op uw computer staan ? Hoeft niet de browser te zijn waar u zelf mee werkt.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

In Noord-Brabant op zoek naar de laatste stamgrootouders in de 11de generatie van onze kinderen.

Positief kritisch anders denkend waardoor diverse Aldfaer sjablonen verbeterd of hierdoor ontwikkeld zijn. Bekijk mijn website voor de mogelijke uitdraaien.

6.2 / 7.0 / RC / 7.2

Beste groet,
Frank

Gegenereerd rapport wordt niet zichtbaar 17 sept 2019 20:11 #30319

  • scheepers
  • scheepers's Profielfoto Onderwerp Auteur
  • Offline
  • Berichten: 3
  • Ontvangen bedankjes 0
Beste JayCee, ik zou graag een keer een teamviewer sessie afspreken, maar zie geen mailadres van u.
Ik gebruik Aldfaer 7.2 op een nieuwe computer. Op de oude computer lukte het wel, het lijkt er op dat het programma nu naar een pad zoekt waar de gevraagde gegevens niet staan. Ik krijg nu geen enkel rapport.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Gegenereerd rapport wordt niet zichtbaar 17 sept 2019 21:53 #30320

  • JayCee
  • JayCee's Profielfoto
  • Offline
  • W7, Aldfaer 7.2, Bonus, Firefox, Opera
  • Berichten: 2645
  • Ontvangen bedankjes 654
Scheepers,
Mijn e-mailadres is terug zichtbaar, maar ben niet beschikbaar tot volgende week dinsdag.
Ondertussen kunt u de installatie van Aldfaer, en vooral ook de instellingen(paden) voor bestanden en rapporten vergelijken met deze van uw oude computer.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Mvg,

Gegenereerd rapport wordt niet zichtbaar 24 sept 2019 18:46 #30368

  • scheepers
  • scheepers's Profielfoto Onderwerp Auteur
  • Offline
  • Berichten: 3
  • Ontvangen bedankjes 0
Het emailadres is niet zichtbaar in je profiel. Nu ben ik niet echt vaardig op de PC en dus zal de moeilijkheid wel aan mijn kant liggen. Ik hoop met uw hulp en de teamvieuwer er toch uit te komen. Laat maar weten wanneer we een afspraak met de teamvieuwer kunnen maken.

Op de Aldfaer site komt vaak de mededeling: 'Kan de volgende map niet maken: C:\users\scheepers .. etc.'

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Gegenereerd rapport wordt niet zichtbaar 24 sept 2019 19:21 #30369

  • JayCee
  • JayCee's Profielfoto
  • Offline
  • W7, Aldfaer 7.2, Bonus, Firefox, Opera
  • Berichten: 2645
  • Ontvangen bedankjes 654
Klik op mijn naam(boven het schild) in de linker kolom voor mijn adres. Stuur mij dan een mail.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Mvg,

Gegenereerd rapport wordt niet zichtbaar 24 sept 2019 22:21 #30371

  • JayCee
  • JayCee's Profielfoto
  • Offline
  • W7, Aldfaer 7.2, Bonus, Firefox, Opera
  • Berichten: 2645
  • Ontvangen bedankjes 654
Het probleem veroorzaakt door een gedeeltelijke foutieve installatie. Opgelost door de installatie te herstellen naar de standaard en vervolgens beide *.ini bestandjes verwijderd. Na herstart Aldfaer de rapporten getest en alles OK.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Mvg,
  • Pagina:
  • 1
Tijd voor maken pagina: 0.039 seconden
Gemaakt door Kunena