beeldmateriaal

  • Henk Stoel
  • Onderwerp Auteur
  • Bezoeker
  • Bezoeker
13 juni 2015 14:57 #6658 door Henk Stoel
beeldmateriaal werd gestart door Henk Stoel
Hallo,

Ik heb na een aantal omzettingen van Aldfaer de connectie met het beeldmateriaal verloren. Ooit toen het nog werkte en ik het kwijt wat kon ik dit door éénmalig een foto aan te klikken weer herstellen voor het hele bestand
Dit lukt me nu niet meer. Er staat in het bedoelde frame in het rood de tekst kan het bestand niet tonen en de bestandsadres regel
Wie kan mij helpen dit weer te koppelen
Gr. Henk
Discussie gesloten.
Meer
13 juni 2015 15:04 #6659 door Hans Weggemans
Beantwoord door Hans Weggemans in topic beeldmateriaal
Heb je de naam van de map waar je je beeldmateriaal heb staan goed bij: Stamboom, Eigenschappen?
Discussie gesloten.
  • Henk Stoel
  • Onderwerp Auteur
  • Bezoeker
  • Bezoeker
13 juni 2015 15:29 #6660 door Henk Stoel
Beantwoord door Henk Stoel in topic beeldmateriaal
Heb gekeken en daar zal misschien het probleem zitten
Het lukt mij niet om de bestandsnaam te veranderen,
Als ik naar het materiaal bestand ga en aanklik wordt de link niet 'gemaakt' en kan niet meer uit dat systeem.
Discussie gesloten.
Meer
13 juni 2015 15:33 #6661 door Hans Weggemans
Beantwoord door Hans Weggemans in topic beeldmateriaal
Heb je al een bestandsherstel gedraaid? via Stamboom, bestandsherstel
De volgende gebruiker (s) zei dank u: Henk Stoel
Discussie gesloten.
  • Henk Stoel
  • Onderwerp Auteur
  • Bezoeker
  • Bezoeker
13 juni 2015 15:45 #6662 door Henk Stoel
Beantwoord door Henk Stoel in topic beeldmateriaal
Het werkt weer, had twee 'Aldfaer' bestanden, in naam, en heb de ene onder de andere gevoegd
Heel fijn dat u mij op t goede spoor heeft gezet.
Groet Henk
Discussie gesloten.
Gemaakt door Kunena