Aldfaerforum
Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
  • Pagina:
  • 1

Onderwerp: Rapport foutmelding

Rapport foutmelding 01 dec 2019 22:22 #31248

  • j.kappetein
  • j.kappetein's Profielfoto Onderwerp Auteur
  • Offline
  • Berichten: 4
  • Ontvangen bedankjes 0
Het bestand C:\Users\Gebruiker\Documents\Aldfaer\Rapportuitvoer\1575234353\aldfaertmp.html wordt door een ander proces gebruikt.

Schakel automatische backup- en synchronisatieprocessen uit voor de map C:\Users\Gebruiker\Documents\Aldfaer\Rapportuitvoer\

Hallo, Ik krijg de bovenstaande melding als ik bij rapporten/parenteel ben. Ik snap niet wat nu de bedoeling is. Hoe/waar schakel ik eea uit? Of een andere oplossing?

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Rapport foutmelding 02 dec 2019 09:28 #31249

  • j.kappetein
  • j.kappetein's Profielfoto Onderwerp Auteur
  • Offline
  • Berichten: 4
  • Ontvangen bedankjes 0
Ik heb het opgelost door Aldfaer opnieuw te installeren. Tot nu toe werkt dat.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Rapport foutmelding 02 dec 2019 18:24 #31262

  • Han Kortekaas
  • Han Kortekaas's Profielfoto
  • Offline
  • Administrateur
  • Administrateur
  • Berichten: 4420
  • Ontvangen bedankjes 1099
Er zijn een aantal mogelijkheden. Een daarvan is dat de map Rapportuitvoer bezet is door een synchronisatie proces of dat het rapportuitvoer ingelezen is in een Word document en dat het document nog door Word bezet is.
Via Taakbeheer kunt u wel nagaan welk programma de rapportuitvoer bezet houdt.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Han

  • Pagina:
  • 1
Tijd voor maken pagina: 0.034 seconden
Gemaakt door Kunena