Foutmelding kan bestand niet tonen en kan geen rapport genereren.

Meer
20 mei 2022 20:28 #45186 door Snip
Sinds eergisteren heb ik twee problemen. De eerste is dat het bestand niet meer kan worden getoond. Normaal krijg ik in dit vlak een foto. Het tweede probleem is dat ik geen rapporten meer kan genereren. De melding "bezig met genereren van rapport" blijft open en er gebeurt niets. Ik voeg een printscreen als bijlage ter verduidelijking. Ik gebruik de laatste versie van Aldfaer.

Graag uw reactie voor de oplossing van dit probleem.

Bij voorbaat dank,

M. Snip
Deze bijlage is verborgen voor gasten.
Login of registreer om deze te zien.

Dit bericht bevat een bestand als bijlage.
Log in of registreer om die te bekijken

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Meer
20 mei 2022 20:51 #45187 door Jan Bakker
En staat dat bestand nog op de getoonde plek op je computer?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Meer
20 mei 2022 21:58 - 20 mei 2022 22:02 #45188 door JayCee
Zoals Jan Bakker het reeds heeft aangegeven voor het materiaal (foto's), te wijzigen in Stamboom > Eigenschappen, controleer eveneens de instellingen voor de rapporten bij Extra > Instellingen > Rapporten > Bestanden.
Start het rapport met Ctrl-toets ingedrukt, maak een knipsel van het detailvenster en stuur het op.
Laatst bewerkt 20 mei 2022 22:02 door JayCee.
De volgende gebruiker (s) zei dank u: Snip

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Gemaakt door Kunena