afbeeldingen niet zichtbaar na verzenden rapport

Meer
29 juni 2021 16:23 #41356 door atikiers
Wanneer ik een rapport heb gemaakt met foto's is alles dat zichtbaar, wanneer ik echter dat rapport verstuur per email worden i.p.v de foto's kruizen getoond. Waarschijnlijk omdat de foto's met een link op mijn eigen computer gekoppeld zijn en die koppeling verbroken wordt na versturen.
Hoe kan ik een rapport maken waar de foto's in opgenomen blijven, ook na versturing.

Mvg,

Ati Kiers

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Meer
29 juni 2021 21:01 #41357 door JayCee
Beantwoord door JayCee in topic afbeeldingen niet zichtbaar na verzenden rapport
U moet de volledige uitvoermap, waarin de foto's zich bevinden, meesturen.
De volgende gebruiker (s) zei dank u: atikiers

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Meer
30 juni 2021 05:59 #41359 door De Coster René
Beantwoord door De Coster René in topic afbeeldingen niet zichtbaar na verzenden rapport
Zoals JayCee zegt moet u de volledige uitvoermap doorsturen in geval van een HTML doorsturing.
U kunt ook, eens het rapport is gemaakt, van daaruit CTRL-A, CTRL-C doen en in Word CTRL-V, en dan het Word bestand doorsturen.
De volgende gebruiker (s) zei dank u: atikiers

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Meer
30 juni 2021 07:55 #41360 door Han Kortekaas
Beantwoord door Han Kortekaas in topic afbeeldingen niet zichtbaar na verzenden rapport
U kunt ook als het rapport in Aldfaer op het scherm staat kiezen voor het printer-icoontje en vervolgens op de virtuele printer 'Microsoft to PDF' waardoor een PDF bestand wordt gemaakt waar alle fotomateriaal in is opgenomen en vervolgens dat bestand te mailen.

Als u eerst op het wereldbolletje drukt en daarna op de virtuele printer, dan kunt u ook nog de afdrukpagina zelf bewerken.
De volgende gebruiker (s) zei dank u: atikiers

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Gemaakt door Kunena