Het lukt niet om rapporten uit te draaien.

Meer
18 jan 2022 12:51 #44010 door M. Flobbe
Het lukt niet om rapporten uit te draaien. werd gestart door M. Flobbe
Aldfaer draaide plotseling geen rapporten meer uit. Ik heb Aldfaer verwijderd en opnieuw 8.0 geïnstalleerd en het probleem bleef.

Ik heb alle aanwijzingen opgevolgd die in een eerder topic geplaatst waren aldfaerforum.nl/forum/standaard-rapporte...htbaar.html?start=24

Ik werk altijd vanuit mijn D schijf. Ik dat C veranderd in D en dat heeft niet geholpen en heb ik het terug gezet op C.

Nog steeds hetzelfde probleem.
Ik heb weinig IT kennis en hoop op hulp.
Bijlagen:

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Meer
18 jan 2022 13:43 #44012 door JayCee
Beantwoord door JayCee in topic Het lukt niet om rapporten uit te draaien.
Terug naar 8.0 gaan heeft geen zin daar het probleem in de instellingen/installatie te zoeken is.
Welke rapporten bedoeld u, standaard- of de bonusrapporten?
Volgens het plaatje staan de instellingen juist, maar staan betreffende mappen ook op de juiste locaties.

Het is aanbevolen de installatie van Aldfaer in C:\Aldfaer te behouden. De standdaardmappen kunnen, indien noodzakelijk, op D staan op voorwaarde dat de instellingen voor rapportuitvoer en invoegtoepassingen overeenstemmend zijn.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Meer
19 jan 2022 12:42 #44027 door M. Flobbe
Beantwoord door M. Flobbe in topic Het lukt niet om rapporten uit te draaien.
Bedankt voor d ereactie.
Ik had Aldfaer verwijderd en opnieuw geïnstalleerd en toen heb ik privacy instellingen en automatisch aanvullingen aangezet en het probleem was weg. Het ging alleen om de Aldfaer rapporten, met de cbg rapporten had ik geen probleem.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Gemaakt door Kunena